Problema:
Candidato não consegue acessar o link da oferta.
Causa:
Possível problema de link expirado, cache do navegador ou incompatibilidade de navegador/dispositivo.
Solução:
Por favor, limpe o cache do navegador antes de acessar seguindo os passos:
Google Chrome
- Abra o Chrome.
- Clique nos três pontos no canto superior direito.
- Vá em Configurações > Privacidade e segurança > Limpar dados de navegação.
- Na janela que abrir:
- Em Intervalo de tempo, selecione Todo o período.
- Marque Imagens e arquivos armazenados em cache (e outros itens se desejar).
- Clique em Limpar dados.
Microsoft Edge
- Abra o Edge.
- Clique nos três pontos no canto superior direito.
- Vá em Configurações > Privacidade, pesquisa e serviços.
- Em Limpar dados de navegação, clique em Escolher o que limpar.
- Selecione Todo o período no intervalo.
- Marque Arquivos e imagens armazenados em cache.
- Clique em Limpar agora.
Mozilla Firefox
- Abra o Firefox.
- Clique no menu (três linhas) no canto superior direito.
- Vá em Configurações > Privacidade e Segurança.
- Role até Cookies e dados de sites e clique em Limpar dados.
- Marque Conteúdo da Web em cache.
- Clique em Limpar.
- Para histórico completo: vá em Histórico > Limpar histórico e selecione Tudo.
Safari (macOS)
- Abra o Safari.
- Clique em Safari no menu superior > Preferências.
- Vá para a aba Privacidade e clique em Gerenciar dados de sites.
- Clique em Remover tudo.
- Ou use Safari > Limpar histórico e selecione todo o histórico.
Recomenda-se o uso dos navegadores Google Chrome, Firefox ou Opera, com conexão de internet fixa superior a 10 MB.
Caso o problema persista, tente acessar por outro dispositivo (computador, notebook ou celular).
Se ainda assim não conseguir, solicite ao suporte o reenvio do link da oferta.
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