Problema:
O candidato realizou o download da Carta de Abertura de Conta, mas não consegue prosseguir para as próximas etapas da admissão na plataforma.
Causa:
A carta precisa ser utilizada para abrir uma conta bancária no banco indicado pela empresa.
O sistema só libera o avanço após o cadastro dos dados bancários válidos e o envio do comprovante da nova conta. O candidato pode ter pulado essa etapa ou inserido informações bancárias incorretas/incompletas.
Solução:
Utilize a Carta de Abertura de Conta para abrir sua conta no banco informado pela empresa.
Após abrir a conta, acesse novamente a plataforma de admissão.
Preencha corretamente os dados bancários (banco, agência e número da conta).
Anexe um comprovante bancário que contenha:
Seu nome completo;
Nome do banco;
Número da agência;
Número da conta.
O comprovante pode ser:
Um extrato bancário, ou
Uma captura de tela do aplicativo do banco, desde que todos os dados estejam legíveis.
Importante: a conta deve ser aberta exclusivamente no banco solicitado pela empresa.
Em caso de dúvidas ou dificuldades, entre em contato com seu(a) recrutador(a).
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